Besøgende
Gæster online: 5
Brugere online: 0
Antal brugere: 1,667
Nyeste bruger: cabbar
10 nyeste brugere: Klik her
 43,746,866 Unikke besøg
10139 Besøg pr. dag
Synes godt om
Translate this page
Tilfældige Avatars
384 brugere (23.09%)
Har allerede en Avatar.
Artikler
Nyeste artikler
V7 versions-liste 16041
V6/V7-identifier 20932
Tilfældigt tema på ... 16185
Hvordan tælles unik... 17271
Ens registreringssi... 205542
Populære artikler
Ens registreringssi... 205542
Kør PHP-Fusion loka... 40281
Tilfældigt banner/l... 31242
Flytning af PHP-Fus... 30173
Opgradering af PHP-... 25543
Info om artikler
Artikler i databasen: 9
Læst antal gange: 403210
Downloads
Nyeste downloads
Danske sprogfiler ... 476
Avatar in viewforu... 965
Latest Blacklisted... 973
Search in Shouts 911
Users Websites Pan... 884
Populære downloads
DeLuxe Dropdown Me... 3841
CSS Dropdown Menu ... 2787
Installations-vide... 2617
PHP-Fusion v7.00.0... 2535
Forum Pack v1.0 2261
Info om downloads
Filer i databasen: 180
Hentet antal gange: 132004
Statistik mm.
Se indlæg
PHPFusion-Tips.dk :: PHP-Fusion v7.00.XX :: Generel debat
Hvem er her? 1 gæst(er)
 Udskriv debat
Flashlink virker i FF, men ikke i IE
Norseman
#1 Udskriv indlæg
Lagt på d. 03-03-2010 01:41
Brugers avatar

Medium bruger


Antal indlæg: 260
Tilmeldt: 28.08.08
Sidst set: 23.02.16
On/Offline: Offline
Status:
Ingen status er valgt
Dagens humør:
Ikke valgt
 
Jeg har takket være hjælp herindefra skrevet en artikel. For at gøre reklame for den har jeg lavet en lille animation på forsiden, som det så er meningen, at man skal kunne klikke på og komme hen til artiklen.

Det virker som nævnt fint i Firefox, i IE viser hånden sig, når man fører musen hen over, men der sker intet. Nogen, der kan hjælpe?

Nogen, der kan hjælpe?

Jeg bruger følgende kode i panelet:
Download kildekode  Kode

openside("");
echo "<center><a href='http://www.stormhunt.org/articles.php?article_id=11' target=_self>
<PARAM NAME=movie VALUE='http://stormhunt.org/stormhunt_foredrag.swf'>
<PARAM NAME=menu VALUE=false>
<PARAM NAME=quality VALUE=medium>
<PARAM NAME=\"wmode\" VALUE=\"transparent\">
<EMBED src='http://stormhunt.org/stormhunt_foredrag.swf' WIDTH=170 HEIGHT=250 wmode=\"transparent\"></a>
</center>";
closeside();




Og her er sidens adresse: http://stormhunt.org

På forhånd tak.

Norseman



_____________________________________
Er du til tornadochase i USA, så kig her:
http://stormhunt.org
Til forsiden  Til toppen af forum  Til bunden af forum
TNGrafik
#2 Udskriv indlæg
Lagt på d. 03-03-2010 05:44
Brugers avatar

Super bruger


Antal indlæg: 1062
Tilmeldt: 18.05.08
Sidst set: 15.04.17
On/Offline: Offline
Status:
ARRGH#€# damn æøå kan gi en grå hår
Dagens humør:

 
Hvad sker ikke, når jeg har hånden og klikker kommer jeg til artikel 11 ?


Til gengæld virker "Aktuelle varsler" ikke i IE, billedet vises kun kortvarigt









www.lemviginfo.dk/platuglerne_ikon2.gif www.lemviginfo.dk/images/lemviginfo_dk.gif www.lemviginfo.dk/images/lemvig_info.gif www.lemviginfo.dk/images/test_site.gif www.lemviginfo.dk/images/test7.gif
Uden licens, men reklamerer til gengæld gerne for systemet.

www.lemviginfo.dk/lemviglan_logo.png
Til forsiden  Til toppen af forum  Til bunden af forum
http://www.platuglerne.dk
Norseman
#3 Udskriv indlæg
Lagt på d. 03-03-2010 11:59
Brugers avatar

Medium bruger


Antal indlæg: 260
Tilmeldt: 28.08.08
Sidst set: 23.02.16
On/Offline: Offline
Status:
Ingen status er valgt
Dagens humør:
Ikke valgt
 
Mystisk!

Men fint, det virker hos dig. Her sker der ikke noget i IE, når jeg klikker på sidebanneret.

Aktuelle varsler må jeg lige kigge på.

Tak for det.

Hilsen
Norseman



_____________________________________
Er du til tornadochase i USA, så kig her:
http://stormhunt.org
Til forsiden  Til toppen af forum  Til bunden af forum
Spring til debat:
 
Lignende tråde
Debat Forum Svar Nyeste indlæg
Kan ikke se hastigheden på mobilsitet Generel debat 2 15-05-2019 11:03
Min hjemmeside kan pludselig ikke vise danske æøå Generel debat 4 19-03-2016 16:36
kan ikke gendanne fra sikkerhedskopi Fejl-rapportering 3 18-01-2016 13:30
TinyMCE fungerer ikke mere Generel debat 5 25-03-2015 09:15
Dropdown menu vises ikke på mobil Infusioner 1 03-06-2014 17:38