Besøgende
Gæster online: 8
Brugere online: 0
Antal brugere: 1,670
Nyeste bruger: mikkelpedersen23
10 nyeste brugere: Klik her
 45,023,177 Unikke besøg
10114 Besøg pr. dag
Synes godt om
Tilfældige Avatars
384 brugere (23.05%)
Har allerede en Avatar.
Artikler
Nyeste artikler
V7 versions-liste 16482
V6/V7-identifier 21293
Tilfældigt tema på ... 16571
Hvordan tælles unik... 17954
Ens registreringssi... 211051
Populære artikler
Ens registreringssi... 211051
Kør PHP-Fusion loka... 40831
Tilfældigt banner/l... 31618
Flytning af PHP-Fus... 30662
Opgradering af PHP-... 25960
Info om artikler
Artikler i databasen: 9
Læst antal gange: 412422
Downloads
Nyeste downloads
Danske sprogfiler ... 510
Avatar in viewforu... 998
Latest Blacklisted... 1009
Search in Shouts 945
Users Websites Pan... 921
Populære downloads
DeLuxe Dropdown Me... 3883
CSS Dropdown Menu ... 2825
Installations-vide... 2657
PHP-Fusion v7.00.0... 2570
Forum Pack v1.0 2302
Info om downloads
Filer i databasen: 180
Hentet antal gange: 134931
Statistik mm.
Se indlæg
PHPFusion-Tips.dk :: PHP-Fusion v7.00.XX :: Temaer
Hvem er her? 1 gæst(er)
 Udskriv debat
Problemer med Taxa v1 tema (emne 2)
Thomas_D
#1 Udskriv indlæg
Lagt på d. 11-07-2009 23:30
Brugers avatar

Super bruger


Antal indlæg: 1102
Tilmeldt: 06.05.09
Sidst set: 27.04.13
On/Offline: Offline
Status:
Så er man kommet lidt igang igen :-)
Dagens humør:

 
Når jeg opretter nyheder & artikler starter det i midten af tekstboksen (både i intro og selve indholdsteksten)
Normalt når man skriver vil teksten starte i toppen af tekstboksen, men det gør den ikke...

Desuden kommer introen IKKE med når man offentliggør???


Hilsen Thomas
Til forsiden  Til toppen af forum  Til bunden af forum
www.bylov-damsgaard.dk
TNGrafik
#2 Udskriv indlæg
Lagt på d. 11-07-2009 23:38
Brugers avatar

Super bruger


Antal indlæg: 1062
Tilmeldt: 18.05.08
Sidst set: 15.04.17
On/Offline: Offline
Status:
ARRGH#€# damn æøå kan gi en grå hår
Dagens humør:

 
Thomas_D skrev:

Desuden kommer introen IKKE med når man offentliggør???

Hilsen Thomas


Intro er jo kun det der bliver vist på news.php og ikke i selve nyheden når man trykker "Læs mere" som her på din http://www.cfvt.d...






www.lemviginfo.dk/platuglerne_ikon2.gif www.lemviginfo.dk/images/lemviginfo_dk.gif www.lemviginfo.dk/images/lemvig_info.gif www.lemviginfo.dk/images/test_site.gif www.lemviginfo.dk/images/test7.gif
Uden licens, men reklamerer til gengæld gerne for systemet.

www.lemviginfo.dk/lemviglan_logo.png
Til forsiden  Til toppen af forum  Til bunden af forum
http://www.platuglerne.dk
Thomas_D
#3 Udskriv indlæg
Lagt på d. 12-07-2009 00:01
Brugers avatar

Super bruger


Antal indlæg: 1102
Tilmeldt: 06.05.09
Sidst set: 27.04.13
On/Offline: Offline
Status:
Så er man kommet lidt igang igen :-)
Dagens humør:

 
Det kan jeg da faktisk godt se, det kan jeg jo så ordne ved at lave et link til "News.php"

Hvordan kan de så være at den starter med at skrive i midten af tekstboksene?
Tænker mere om det har betydning for artiklernes størrelse, altså om de hurtigere bliver for store?

De driller i hvert fald en gang imellem når jeg skriver noget...

Forresten TNGrafik: Har du logoet du lavede i fuld størrelse? (altså uden det er delt i 4)

Hilsen Thomas
Til forsiden  Til toppen af forum  Til bunden af forum
www.bylov-damsgaard.dk
TNGrafik
#4 Udskriv indlæg
Lagt på d. 12-07-2009 09:36
Brugers avatar

Super bruger


Antal indlæg: 1062
Tilmeldt: 18.05.08
Sidst set: 15.04.17
On/Offline: Offline
Status:
ARRGH#€# damn æøå kan gi en grå hår
Dagens humør:

 
MHT. til intro, da jeg indsatte "alle" nyheder for Lemvig Basket lavede jeg selve hovednyheden og så blot kopiere en lille bid af nyheden op til introen se eksempel her http://www.lemvig...tem_id=590

Start i midten jeg jeg ingen bud på, men det er vel bar en table definering et eller andet sted der ikke er sat til top, tror ikke det har nogen indflydelse på fil størrelser.

Billedet skal bare lige have noget klister igen


TNGrafik tilknyttede følgende billede:





www.lemviginfo.dk/platuglerne_ikon2.gif www.lemviginfo.dk/images/lemviginfo_dk.gif www.lemviginfo.dk/images/lemvig_info.gif www.lemviginfo.dk/images/test_site.gif www.lemviginfo.dk/images/test7.gif
Uden licens, men reklamerer til gengæld gerne for systemet.

www.lemviginfo.dk/lemviglan_logo.png
Til forsiden  Til toppen af forum  Til bunden af forum
http://www.platuglerne.dk
Thomas_D
#5 Udskriv indlæg
Lagt på d. 12-07-2009 22:45
Brugers avatar

Super bruger


Antal indlæg: 1102
Tilmeldt: 06.05.09
Sidst set: 27.04.13
On/Offline: Offline
Status:
Så er man kommet lidt igang igen :-)
Dagens humør:

 
Takker for svaret... og billedet!

Nogen der har en ide til hvor jeg skal lede efter den tabel defination der skal sættes til top?
Til forsiden  Til toppen af forum  Til bunden af forum
www.bylov-damsgaard.dk
TNGrafik
#6 Udskriv indlæg
Lagt på d. 12-07-2009 23:15
Brugers avatar

Super bruger


Antal indlæg: 1062
Tilmeldt: 18.05.08
Sidst set: 15.04.17
On/Offline: Offline
Status:
ARRGH#€# damn æøå kan gi en grå hår
Dagens humør:

 
Din overskrift på denne tråd Problemer med Taxa v1 tema (emne 2) vil det sige at det ikke driller med center alignment i standard tema ???








www.lemviginfo.dk/platuglerne_ikon2.gif www.lemviginfo.dk/images/lemviginfo_dk.gif www.lemviginfo.dk/images/lemvig_info.gif www.lemviginfo.dk/images/test_site.gif www.lemviginfo.dk/images/test7.gif
Uden licens, men reklamerer til gengæld gerne for systemet.

www.lemviginfo.dk/lemviglan_logo.png
Til forsiden  Til toppen af forum  Til bunden af forum
http://www.platuglerne.dk
Thomas_D
#7 Udskriv indlæg
Lagt på d. 12-07-2009 23:24
Brugers avatar

Super bruger


Antal indlæg: 1102
Tilmeldt: 06.05.09
Sidst set: 27.04.13
On/Offline: Offline
Status:
Så er man kommet lidt igang igen :-)
Dagens humør:

 
Ja, lige så snart jeg ændre til et standart tema virker alle funktioner og tingene står som de skal...

Ved dog ikke hvor vigtigt der er at få fikset det sidste her, det er nok mere fordi at jeg gerne vil udelukke problemer i fremtiden...
Til forsiden  Til toppen af forum  Til bunden af forum
www.bylov-damsgaard.dk
TNGrafik
#8 Udskriv indlæg
Lagt på d. 13-07-2009 00:06
Brugers avatar

Super bruger


Antal indlæg: 1062
Tilmeldt: 18.05.08
Sidst set: 15.04.17
On/Offline: Offline
Status:
ARRGH#€# damn æøå kan gi en grå hår
Dagens humør:

 
I den Taxa v1 jeg har på test7 siden er der ingen problemer, det er godt nok ikke præcis den du kører med, måske du skulle prøve at vedhæfte dit tema, så vi kan teste om det giver samme fejl hos andre.







www.lemviginfo.dk/platuglerne_ikon2.gif www.lemviginfo.dk/images/lemviginfo_dk.gif www.lemviginfo.dk/images/lemvig_info.gif www.lemviginfo.dk/images/test_site.gif www.lemviginfo.dk/images/test7.gif
Uden licens, men reklamerer til gengæld gerne for systemet.

www.lemviginfo.dk/lemviglan_logo.png
Til forsiden  Til toppen af forum  Til bunden af forum
http://www.platuglerne.dk
Thomas_D
#9 Udskriv indlæg
Lagt på d. 13-07-2009 01:27
Brugers avatar

Super bruger


Antal indlæg: 1102
Tilmeldt: 06.05.09
Sidst set: 27.04.13
On/Offline: Offline
Status:
Så er man kommet lidt igang igen :-)
Dagens humør:

 
Ok, det gør jeg lige senere...
Har nemlig ikke temaet liggende på min pc, da der er foretaget nogle ændringer på serveren som jeg ikke er sikker på at med i sidste backup og om de har haft nogen effekt på temaet...

Skal altså lige hente det fra serveren...
Til forsiden  Til toppen af forum  Til bunden af forum
www.bylov-damsgaard.dk
Spring til debat:
 
Lignende tråde
Debat Forum Svar Nyeste indlæg
Søger tema :) Temaer 6 31-10-2017 02:32
Problemer med NEWS Generel debat 5 06-05-2015 14:47
Fejl i Phos tema Temaer 3 08-02-2014 08:52
Tema Tips og tricks mm. 8 31-01-2013 16:35
Ainfo problemer i IE Infusioner 6 09-12-2012 17:35